Новости партнеров

UserGate Security Report: Уязвимость в Apache log4j (CVE-2021-44228)

Центр мониторинга и реагирования UserGate добавил в «Систему Обнаружения Вторжений» (СОВ) UserGate новую сигнатуру, позволяющую детектировать атаки с использованием 0-day уязвимости CVE-2021-44228. В соответствии с CVSSv3.1 уязвимости присвоен рейтинг: 9.8.
Уязвимость Log4Shell (CVE-2021-44228) позволяет злоумышленнику выполнить произвольный код удаленно без аутентификации и получить контроль над серверами.
Уязвимые продукты:
Apache Log4j версий 2.14.1, 2.14.0, 2.13.0, 2.13.3, 2.13.2, 2.13.1, 2.12.1, 2.12.0, 2.11.2, 2.11.1, 2.11.0, 2.10.0, 2.9.1, 2.9.0, 2.8.2, 2.0, 2.0.1, 2.0.2, 2.1, 2.2, 2.3, 2.4, 2.4.1, 2.5, 2.6, 2.6.1, 2.6.2, 2.7, 2.8, 2.8.1.
 Скачать Security Report 
https://www.usergate.com/ru/security-report-log4j
UserGate